It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Madshrimps > Site & Forum Feedback - Folding@Home
p1308_1ryp_sv2_a4_k150_2fs p1308_1ryp_sv2_a4_k150_2fs
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


p1308_1ryp_sv2_a4_k150_2fs
Closed Thread
 
Thread Tools
Old 29th October 2004, 16:01   #1
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default p1308_1ryp_sv2_a4_k150_2fs

320 points

33 minutes per frame - 100 frames = little over 2 days of hard work

:spank:

Just discovered one box has been chewing on 1 faulty wu since august 2004, and not producing any points at all.
__________________
"Think of how stupid the average person is, and realize half of them are stupider than that."
Bosw8er is offline  
Old 29th October 2004, 16:13   #2
Madshrimp
 
jmke's Avatar
 
Join Date: May 2002
Location: 7090/Belgium
Posts: 78,700
jmke has disabled reputation
Default

good that you discovered that! up up and away
__________________
jmke is offline  
Old 30th October 2004, 11:18   #3
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

It was almost folded when :

[07:00:19] Step 173698, time 347.396 (ps) LINCS WARNING
[07:00:19] relative constraint deviation after LINCS:
[07:00:19] max 0.002034 (between atoms 34466 and 34467) rms 0.000029
[07:00:19]
[07:00:19] Simulation instability has been encountered. The run has entered a
[07:00:19] state from which no further progress can be made.
[07:00:19] If you often see other project units terminating early like this
[07:00:19] too, you may wish to check the stability of your computer (issues
[07:00:19] such as high temperature, overclocking, etc.).
[07:00:19] Going to send back what have done.
[07:00:19] logfile size: 89014
[07:00:19] - Writing 89700 bytes of core data to disk...
[07:00:19] ... Done.
[07:00:19]
[07:00:19] Folding@home Core Shutdown: EARLY_UNIT_END
[07:00:24] CoreStatus = 72 (114)
[07:00:24] Sending work to server


No single early finish or crash on this (non oc-ed, rockstable) box, must be a fault in the protein.

Work has been send back, apparently without any points at all
__________________
"Think of how stupid the average person is, and realize half of them are stupider than that."
Bosw8er is offline  
Old 30th October 2004, 13:24   #4
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

scuzzi, got 278 points of the 320 after all
__________________
"Think of how stupid the average person is, and realize half of them are stupider than that."
Bosw8er is offline  
Old 30th October 2004, 13:51   #5
Madshrimp
 
jmke's Avatar
 
Join Date: May 2002
Location: 7090/Belgium
Posts: 78,700
jmke has disabled reputation
Default

thats still goooooooood
__________________
jmke is offline  
Old 4th November 2004, 10:06   #6
kr15t0f
 
Posts: n/a
Default

Got quiet the same WU, 100 frames, 30 minutes/frame, but only 200 points
 
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 12:38.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO