It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Hardware Madness > Hardware/Software Problems, Bugs
probleem, samson probleem, samson
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


probleem, samson
Closed Thread
 
Thread Tools
Old 9th September 2002, 06:52   #1
Moeder░Theresa
 
Posts: n/a
probleem, samson

Bon, complete leek zijnde heb ik gisteren dus dat zogezegde fameuze SP1 voor XP gedownd en ge´nstalleerd en dan maar meteen gepruts-gewijs mijn amd 1.4 naar 1.5 gebracht. Probleem dus want telkens ik hem hoger zet, krijg ik na verloop van tijd blauwe 'SERIOUS ERROR'-schempjes. Leutig
Nu heb ik chkdsk eens laten lopen en ik ontdekte onderstaand gedoe. Wtf heb ik nu weeral verkeerd gedaan vraag ik me dus af. ??? Eventueel handig om weten: ik liet mijn harde schijf defragmenteren en dat proces is vervroegd door een blauw scherm afgebroken. Help me out with this one plz.
Tja, ik hoor gamer al van ver zuchten maar echt waar jong dit was zoveel leuker dan mijn leerstof die ik vanacht in mijn kop moest krijgen
 
Old 9th September 2002, 13:59   #2
[M] Reviewer
 
Gamer's Avatar
 
Join Date: May 2002
Posts: 4,587
Gamer Freshly Registered
Default

tsss, prutser

legale versie van xp ?
__________________
Gamer is offline  
Old 9th September 2002, 14:31   #3
Moeder░Theresa
 
Posts: n/a
Default

hm, ...

BTW, steengoed examen vandaag
 
Closed Thread


Similar Threads
Thread Thread Starter Forum Replies Last Post
evga 680i met memory probleem skulstation Hardware/Software Problems, Bugs 11 22nd September 2009 22:22
Raar graphics probleem. FreeStyler Hardware/Software Problems, Bugs 7 15th December 2003 02:22
cd brander probleem na format Cam`ron- Hardware/Software Problems, Bugs 2 27th November 2003 11:08
Probleem met TwinMOS PC3200 512Mb latjes in Dual-Channel NightStalker General Madness - System Building Advice 21 19th September 2003 16:37
geen internet: probleem met dhcp? veder Hardware/Software Problems, Bugs 7 17th April 2003 11:38
AutoCad 14 probleem DyNaRaX Hardware/Software Problems, Bugs 2 2nd April 2003 10:12
Probleem met electron microscope Kermit Site & Forum Feedback - Folding@Home 12 22nd February 2003 20:41
nForce 2 driver probleem DyNaRaX Hardware/Software Problems, Bugs 3 19th February 2003 15:12
probleem met svcd lazybones Hardware/Software Problems, Bugs 4 9th December 2002 12:06
probleem met ABIT TH7-II ModdiN MansoN Hardware/Software Problems, Bugs 18 30th May 2002 16:30

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 10:13.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO