It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Hardware Madness > Hardware/Software Problems, Bugs
P4T533 probs: any help P4T533 probs: any help
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


P4T533 probs: any help
Closed Thread
 
Thread Tools
Old 17th August 2002, 11:47   #1
Rule
 
Posts: n/a
Default P4T533 probs: any help

* Ik heb de sound onboard ge´nstalleerd omdat ik da is wou proberen en die is zeer deftig ( SPDIF ). Ik zit nu echter met een probleemke. Ik heb een logitech toetsenbord met draaierken voor volumeregeling, ma nu kan ik het daarmee alleen aan of uit zetten, en nemeer volume vermeerderen en verminderen. Ligt dit aan een foute config? Of is dit wegens het nog niet installeren van keyboard drivers of ligt het simpelweg aan de onboard sounkaart?

* Ander probleemke: bij opstarten van mijn pcken begint da mobo altijd mijn ide's te doorzoeken. Dan geeft em nen error over nie kunne boote ofzo en dan moenek manueel de hd aanduiden en dan gaat da. Is dit wegens foute instelling in bios? Of is er gewoon iets mis met het mobo zelf? Of speelt het bij ATA133 ne rol of ge u hd op de verste aansluiting hangt zonder de dichtste te gebruiken?

* Dank bij voorbaat.
 
Old 17th August 2002, 13:35   #2
[M] Reviewer
 
The Senile Doctor's Avatar
 
Join Date: May 2002
Location: wherever the doom is
Posts: 3,171
The Senile Doctor Freshly Registered
Default

mmmmmm problem board.
dunno
__________________
OC-2-the-death
Where the Reverend is doing his Magick, all mortals be silent
Doom over the world
The Senile Doctor is offline  
Old 19th August 2002, 00:35   #3
Magnum_
 
Posts: n/a
Default

da eerste is imo softwarefout van uw klavier, das nl nogal picky qua soft imo (kheb nen internet navigator atm, bsplayer en winamp 3.0 (brol) willen niet reageren op die stuff )

het 2e is omdat ge in uw bios bij boot devices bij IDE moet aangeven van welke schijf ge precies wilt dattem boot (bv WD5xxx,) dit bij het menu "BOOT" (vanzelfsprekend, vind je niet? :P )

uiterst overzichtelijke bios bij die asus borden, kheb net nen P4S533 geassembleerd, leuk ding nog 2.0A derop, draaide smooth @ 2.66



mot :

gelijkenissen Magnum_ en Rule :

=> zelfde verjaardag (vandaag)
=> zelfde leeftijd (20)
=> zelfde cpu
=> zelfde mobo
=> quasi zelfde beeldkaart

:s
jij naaper jij :s
 
Closed Thread


Similar Threads
Thread Thread Starter Forum Replies Last Post
Hotmail probs wutske General Madness - System Building Advice 1 8th January 2005 13:46
Maxtor (SATA) probs wutske General Madness - System Building Advice 6 4th March 2004 13:10
HD probs psychoduck Hardware/Software Problems, Bugs 4 26th October 2003 12:21
NF7-s probs quarantaine Hardware/Software Problems, Bugs 3 24th August 2003 14:18
mail probs TeuS Hardware/Software Problems, Bugs 4 20th November 2002 14:38
Pentium 4 Probs w0lfj3 Hardware/Software Problems, Bugs 13 15th September 2002 19:54
MSI KT3 - Ultra2 + AthlonXP 2000+ > probs ecko. Hardware/Software Problems, Bugs 14 14th September 2002 23:41
download probs (telenet) PlayboY Hardware/Software Problems, Bugs 4 28th August 2002 12:31
P4T533 V-mem OPPAINTER Hardware Overclocking and Case Modding 7 6th August 2002 06:05
asus p4t533 availablilty The Senile Doctor General Madness - System Building Advice 3 11th July 2002 07:13

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 10:36.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO