It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Madshrimps > Site & Forum Feedback - Folding@Home
problem with sending results problem with sending results
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


problem with sending results
Closed Thread
 
Thread Tools
Old 5th June 2003, 12:23   #1
kipni
 
Posts: n/a
Default problem with sending results

i have still one wu that isn't send but i have had several wu's after it that are allready send, what can i do?
 
Old 5th June 2003, 12:28   #2
stronken
 
Posts: n/a
Default

Wait
 
Old 5th June 2003, 12:37   #3
kipni
 
Posts: n/a
Default

i've lost it i think

# Windows Console Edition ################################################## ###
################################################## #############################

Folding@home Client Version 3.24

http://foldingathome.stanford.edu
email:help@foldingathome.stanford.edu

################################################## #############################
################################################## #############################

Arguments: -local -advmethods -forceasm

[11:28:11] - Ask before connecting: No
[11:28:11] - Use IE connection settings: Yes
[11:28:11] - User name: [MADshrimp]-kipni (Team 3365)
[11:28:11] - User ID = 26F9BFA0538778BF
[11:28:11] - Machine ID: 1
[11:28:11]
[11:28:11] Work directory not found. Creating...
[11:28:11] Loaded queue successfully.
[11:28:11] + Benchmarking ...
[11:28:13] + Attempting to get work packet


[11:28:13] + Attempting to send results
[11:28:13] - Connecting to assignment server
[11:28:13] - Error: Could not read results file work/wuresults_04.dat from disk
[11:28:13] - Error: Could not read unit 04 file. Removing from queue.
[11:28:13] - Successful: assigned to (171.64.122.110).
[11:28:13] + News From Folding@Home: Welcome to Folding@Home
[11:28:14] Loaded queue successfully.
[11:28:21] + Closed connections


or is it send?
 
Old 5th June 2003, 13:17   #4
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

wait, servers are temporarily down,
rack'em, pack'em & stack'em

The pack you described was removed before it was send imo
Bosw8er is offline  
Old 5th June 2003, 23:19   #5
Heavy D.
 
Posts: n/a
Default

forrestwaiter, update your em ne keer
zo een lelijk wit balkje uke:

 
Closed Thread


Similar Threads
Thread Thread Starter Forum Replies Last Post
ATI Catalyst 8.8 Officially Released jmke WebNews 3 21st August 2008 09:04
AMD Reports First Quarter Results jmke WebNews 0 18th April 2008 08:33
HOWTO: Troubleshoot Any Networking Problem jmke FAQ / INFO / HOW-TO 0 15th February 2006 13:33
program stop after sending results The Senile Doctor Site & Forum Feedback - Folding@Home 3 30th January 2005 19:39
First results from Folding@Home cancer project published. silencer Site & Forum Feedback - Folding@Home 1 21st January 2005 10:48
NVIDIA Announces Preliminary Financial Results for the Third Quarter Ended October jmke WebNews 0 27th October 2004 13:10
Ibm Reports 2004 Third-quarter Results jmke WebNews 1 20th October 2004 21:15
problem I think kr15t0f Site & Forum Feedback - Folding@Home 3 16th May 2004 20:21
Help needed: R9800pro problem FoRCe Hardware/Software Problems, Bugs 22 13th January 2004 15:02
the 333mhz problem kipni Hardware Overclocking and Case Modding 0 22nd May 2003 14:47

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 19:56.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO