It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Madshrimps > Site & Forum Feedback - Folding@Home
[MADshrimp] Team Stats 05/05->19/05/2003 [MADshrimp] Team Stats 05/05->19/05/2003
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


[MADshrimp] Team Stats 05/05->19/05/2003
Closed Thread
 
Thread Tools
Old 20th May 2003, 18:35   #11
stronken
 
Posts: n/a
Default

8 days holiday in Mallorca
4 systems down during that
By the end of the week back on full force en maybe more
 
Old 20th May 2003, 20:03   #12
Roswell
 
Posts: n/a
Default

Quote:
Originally posted by stronken
8 days holiday in Mallorca- 4 systems down during that
explains a lot
 
Old 20th May 2003, 21:04   #13
veder
 
Posts: n/a
Default

Quote:
Originally posted by spees
passed Veder in the daytotals .. entered top20 there

overall user stats still as always

with what are you folding
 
Old 20th May 2003, 21:45   #14
stronken
 
Posts: n/a
Default

P4's @2,26 & 2,8 Mhz
and
AMD's XP's @2000 & 2200 Mhz

Back in the battle

More to follow in the next few days

:grin: :grin: :grin:
 
Old 21st May 2003, 08:06   #15
spees
 
Posts: n/a
Default

Quote:
Originally posted by veder



with what are you folding
- AMD XP 1700+ (16/7)
- P3 800 (24/7)

Maybe an extra P3 800 in the future, dunno yet
 
Old 21st May 2003, 09:01   #16
Da`Hitch
 
Posts: n/a
Default

Just a quick question, I'm at work now and I'm trying to run F@H here, but they are using a proxy that runs through port 80 instead of 8080 :grum:
anyway, is there a way to get past this problem, because now F@H can't connect to the internet in order to download new assignments :'(
 
Old 21st May 2003, 09:13   #17
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

Quote:
Originally posted by D@ Hitch
Just a quick question, I'm at work now and I'm trying to run F@H here, but they are using a proxy that runs through port 80 instead of 8080 :grum:
anyway, is there a way to get past this problem, because now F@H can't connect to the internet in order to download new assignments :'(
copy paste, you'll figure out what to fill in

nick? [MADshrimp]-nickname
team? 3365
ask connect? no
use proxy? (yes/no)

if yes
use iexplore settings? no
proxy server? proxy.provider.be (proxy.pandora.be voor telenet bevoorbeeld)
port? 8080 (of andere , hangt natuurlijk van proxy tot proxy af )
ask username/pass voor proxy? yes/no (depends)

configure advanced? yes
give perference? fah
process? idle
used power? 100
disable? no
machine id? 1 (unless you are running a 2nd version on the same PC)
Bosw8er is offline  
Old 21st May 2003, 10:13   #18
veder
 
Posts: n/a
Default

Quote:
Originally posted by spees


- AMD XP 1700+ (16/7)
- P3 800 (24/7)

Maybe an extra P3 800 in the future, dunno yet

grrrr normally i must do better than you :grin: but with this WU that won't send , i had nothing for 3 days
 
Old 21st May 2003, 10:29   #19
Da`Hitch
 
Posts: n/a
Default

copy paste van de logfile.
kan blijkbaar gewoon niks afhalen :rod:

Quote:

[07:40:53] - Ask before connecting: No
[07:40:53] - Proxy: webproxy:80
[07:40:53] - Proxy password enabled
[07:40:53] - User name: [MADshrimp]-DaHitch (Team 3365)
[07:40:53] - User ID not found locally
[07:40:53] + Requesting User ID from server
[07:41:16] - Couldn't send HTTP request to server
[07:41:16] + Could not connect to Primary Assignment Server for ID
[07:41:17] - Machine ID: 1
[07:41:17]
[07:41:17] Work directory not found. Creating...
[07:41:17] Could not open work queue, generating new queue...
[07:41:17] Initialization complete
[07:41:17] + Benchmarking ...
[07:41:20] + Attempting to get work packet
[07:41:20] - Connecting to assignment server
[07:41:43] - Couldn't send HTTP request to server
[07:41:43] + Could not connect to Assignment Server
[07:41:44] - Successful: assigned to (171.64.122.125).
[07:41:44] + News From Folding@Home: Welcome to Folding@Home
[07:41:44] Loaded queue successfully.
[07:41:45] - Couldn't send HTTP request to server
[07:41:45] + Could not connect to Work Server
[07:41:45] - Error: Getwork #1 failed, and no other work to do. Waiting before retry
[07:41:46] Opening "C:\Program Files\Internet Explorer\iexplore.exe" -nohome http://folding.stanford.edu/cgi-bin/userpage?q=[MADshrimp]-DaHitch http://folding.stanford.edu/cgi-bin/userpage?q=[MADshrimp]-DaHitch
[07:42:02] + Attempting to get work packet
[07:42:02] - Connecting to assignment server
[07:42:25] - Couldn't send HTTP request to server
[07:42:25] + Could not connect to Assignment Server
[07:42:25] - Couldn't send HTTP request to server
[07:42:25] + Could not connect to Assignment Server 2
[07:42:25] + Couldn't get work instructions.
[07:42:25] - Error: Getwork #2 failed, and no other work to do. Waiting before retry
[07:42:40] + Attempting to get work packet
[07:42:40] - Connecting to assignment server
[07:42:41] - Couldn't send HTTP request to server
[07:42:41] + Could not connect to Assignment Server
[07:42:41] - Couldn't send HTTP request to server
[07:42:41] + Could not connect to Assignment Server 2
[07:42:41] + Couldn't get work instructions.
[07:42:41] - Error: Getwork #3 failed, and no other work to do. Waiting before retry
[07:43:06] + Attempting to get work packet
[07:43:06] - Connecting to assignment server
[07:43:07] - Couldn't send HTTP request to server
[07:43:07] + Could not connect to Assignment Server
[07:43:07] - Couldn't send HTTP request to server
[07:43:07] + Could not connect to Assignment Server 2
[07:43:07] + Couldn't get work instructions.
[07:43:07] - Error: Getwork #4 failed, and no other work to do. Waiting before retry
[07:43:53] + Attempting to get work packet
[07:43:53] - Connecting to assignment server
[07:43:54] - Couldn't send HTTP request to server
[07:43:54] + Could not connect to Assignment Server
[07:43:54] - Couldn't send HTTP request to server
[07:43:54] + Could not connect to Assignment Server 2
[07:43:54] + Couldn't get work instructions.
[07:43:54] - Error: Getwork #5 failed, and no other work to do. Waiting before retry
[07:45:19] + Attempting to get work packet
[07:45:19] - Connecting to assignment server
[07:45:19] - Couldn't send HTTP request to server
[07:45:19] + Could not connect to Assignment Server
[07:45:20] - Couldn't send HTTP request to server
[07:45:20] + Could not connect to Assignment Server 2
[07:45:20] + Couldn't get work instructions.
[07:45:20] - Error: Getwork #6 failed, and no other work to do. Waiting before retry
[07:48:03] + Attempting to get work packet
[07:48:03] - Connecting to assignment server
[07:48:27] - Couldn't send HTTP request to server
[07:48:27] + Could not connect to Assignment Server
[07:48:27] - Successful: assigned to (171.64.122.125).
[07:48:27] + News From Folding@Home: Welcome to Folding@Home
[07:48:27] Loaded queue successfully.
[07:50:40] - Couldn't send HTTP request to server
[07:50:40] + Could not connect to Work Server
[07:50:40] - Error: Getwork #7 failed, and no other work to do. Waiting before retry
[07:56:01] + Attempting to get work packet
[07:56:01] - Connecting to assignment server
[07:56:24] - Couldn't send HTTP request to server
[07:56:24] + Could not connect to Assignment Server
[07:56:25] - Successful: assigned to (171.64.122.125).
[07:56:25] + News From Folding@Home: Welcome to Folding@Home
[07:56:25] Loaded queue successfully.
[07:58:42] - Couldn't send HTTP request to server
[07:58:42] + Could not connect to Work Server
[07:58:42] - Error: Getwork #8 failed, and no other work to do. Waiting before retry
[08:09:35] + Attempting to get work packet
[08:09:35] - Connecting to assignment server
[08:09:58] - Couldn't send HTTP request to server
[08:09:58] + Could not connect to Assignment Server
[08:09:58] - Successful: assigned to (171.64.122.125).
[08:09:58] + News From Folding@Home: Welcome to Folding@Home
[08:09:58] Loaded queue successfully.
[08:12:44] - Couldn't send HTTP request to server
[08:12:44] + Could not connect to Work Server
[08:12:44] - Error: Getwork #9 failed, and no other work to do. Waiting before retry
[08:34:06] + Attempting to get work packet
[08:34:06] - Connecting to assignment server
[08:34:29] - Couldn't send HTTP request to server
[08:34:29] + Could not connect to Assignment Server
[08:34:29] - Successful: assigned to (171.64.122.108).
[08:34:29] + News From Folding@Home: Welcome to Folding@Home
[08:34:29] Loaded queue successfully.
[08:37:18] - Couldn't send HTTP request to server
[08:37:18] + Could not connect to Work Server
[08:37:18] - Error: Getwork #10 failed, and no other work to do. Waiting before retry
[09:19:58] + Attempting to get work packet
[09:19:58] - Connecting to assignment server
[09:20:21] - Couldn't send HTTP request to server
[09:20:21] + Could not connect to Assignment Server
[09:20:22] - Successful: assigned to (171.64.122.119).
[09:20:22] + News From Folding@Home: Welcome to Folding@Home
[09:20:22] Loaded queue successfully.
[09:22:55] - Couldn't send HTTP request to server
[09:22:55] + Could not connect to Work Server
[09:22:55] - Error: Getwork #11 failed, and no other work to do. Waiting before retry
 
Old 21st May 2003, 10:43   #20
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

try

- delete entire folder-folder (u know what i mean)
- make a new folder and download the client
- start the client
- fill in

nick? [MADshrimp]-DaHitch
team? 3365
ask connect? no
use proxy? (yes/no) no
use iexplore settings? yes

configure advanced? yes
give preference? fah
process? idle
used power? 100
disable? no
machine id? 1
Bosw8er is offline  
Closed Thread


Similar Threads
Thread Thread Starter Forum Replies Last Post
[MADshrimp] Team Stats 15-05-2004 (New Team!) jmke Site & Forum Feedback - Folding@Home 36 20th May 2004 13:13
[MADshrimp] Team Stats 17-05-2004 jmke Site & Forum Feedback - Folding@Home 41 19th May 2004 11:59
[MADshrimp] Team Stats 16-05-2004 jmke Site & Forum Feedback - Folding@Home 3 16th May 2004 22:00
[MADshrimp] Team Stats 04/02/2003 jmke Site & Forum Feedback - Folding@Home 23 5th February 2003 20:17
[MADshrimp] Team Stats 07/01/2003 jmke Site & Forum Feedback - Folding@Home 30 8th January 2003 14:45
[MADshrimp] Team Stats 17&18/12/2002 jmke Site & Forum Feedback - Folding@Home 25 20th December 2002 15:02
[MADshrimp] Team Stats 15/12/2002 jmke Site & Forum Feedback - Folding@Home 2 17th December 2002 06:35
[MADshrimp] Team Stats 12/12/2002 jmke Site & Forum Feedback - Folding@Home 10 15th December 2002 20:33
[MADshrimp] Team Stats 09&10/12/2002 jmke Site & Forum Feedback - Folding@Home 23 12th December 2002 20:16
[MADshrimp] Team Stats 05/12/2002 jmke Site & Forum Feedback - Folding@Home 4 7th December 2002 14:59

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 10:42.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO