It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Madshrimps > Site & Forum Feedback - Folding@Home
fold@home down?? fold@home down??
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


fold@home down??
Closed Thread
 
Thread Tools
Old 22nd March 2003, 11:14   #1
silencer
 
Posts: n/a
Default fold@home down??

[10:54:43] + Attempting to send results
[10:55:07] + Results successfully sent
[10:55:07] Thank you for your contribution to Folding@home.
[10:55:07] + Number of Units Completed: 97
[10:55:11] + Attempting to get work packet
[10:55:11] - Connecting to assignment server
[10:55:32] Couldn't send HTTP request to server (wininet)
[10:55:32] + Could not connect to Assignment Server
[10:55:53] Couldn't send HTTP request to server (wininet)
[10:55:53] + Could not connect to Assignment Server 2
[10:55:53] + Couldn't get work instructions.
[10:55:53] - Error: Getwork #1 failed, and no other work to do. Waiting before retry
[10:56:01] + Attempting to get work packet
[10:56:01] - Connecting to assignment server
[10:56:21] Couldn't send HTTP request to server (wininet)
[10:56:21] + Could not connect to Assignment Server
[10:56:42] Couldn't send HTTP request to server (wininet)
[10:56:42] + Could not connect to Assignment Server 2
[10:56:42] + Couldn't get work instructions.
[10:56:42] - Error: Getwork #2 failed, and no other work to do. Waiting before retry
[10:57:03] + Attempting to get work packet
[10:57:03] - Connecting to assignment server
[10:57:24] Couldn't send HTTP request to server (wininet)
[10:57:24] + Could not connect to Assignment Server
[10:57:45] Couldn't send HTTP request to server (wininet)
[10:57:45] + Could not connect to Assignment Server 2
[10:57:45] + Couldn't get work instructions.
[10:57:45] - Error: Getwork #3 failed, and no other work to do. Waiting before retry
[10:58:17] + Attempting to get work packet
[10:58:17] - Connecting to assignment server
[10:58:37] Couldn't send HTTP request to server (wininet)
[10:58:37] + Could not connect to Assignment Server
[10:58:58] Couldn't send HTTP request to server (wininet)
[10:58:58] + Could not connect to Assignment Server 2
[10:58:58] + Couldn't get work instructions.
[10:58:58] - Error: Getwork #4 failed, and no other work to do. Waiting before retry
[10:59:40] + Attempting to get work packet
[10:59:40] - Connecting to assignment server
[11:00:01] Couldn't send HTTP request to server (wininet)
[11:00:01] + Could not connect to Assignment Server
[11:00:22] Couldn't send HTTP request to server (wininet)
[11:00:22] + Could not connect to Assignment Server 2
[11:00:22] + Couldn't get work instructions.
[11:00:22] - Error: Getwork #5 failed, and no other work to do. Waiting before retry
[11:01:51] + Attempting to get work packet
[11:01:51] - Connecting to assignment server
[11:02:12] Couldn't send HTTP request to server (wininet)
[11:02:12] + Could not connect to Assignment Server
[11:02:33] Couldn't send HTTP request to server (wininet)
[11:02:33] + Could not connect to Assignment Server 2
[11:02:33] + Couldn't get work instructions.
[11:02:33] - Error: Getwork #6 failed, and no other work to do. Waiting before retry
[11:05:24] + Attempting to get work packet
[11:05:24] - Connecting to assignment server
[11:05:45] Couldn't send HTTP request to server (wininet)
[11:05:45] + Could not connect to Assignment Server
[11:06:06] Couldn't send HTTP request to server (wininet)
[11:06:06] + Could not connect to Assignment Server 2
[11:06:06] + Couldn't get work instructions.
[11:06:06] - Error: Getwork #7 failed, and no other work to do. Waiting before retry


[11:07:45]
[11:07:45] Loaded queue successfully.
[11:07:45] + Benchmarking ...
[11:07:47] + Attempting to get work packet
[11:07:47] - Connecting to assignment server
[11:09:02] Error: Got status code 504 from server
[11:09:02] + Could not connect to Assignment Server
[11:10:17] Error: Got status code 504 from server
[11:10:17] + Could not connect to Assignment Server 2
[11:10:17] + Couldn't get work instructions.
[11:10:17] - Error: Getwork #1 failed, and no other work to do. Waiting before retry
[11:10:33] + Attempting to get work packet
[11:10:33] - Connecting to assignment server
[11:11:49] Error: Got status code 504 from server
[11:11:49] + Could not connect to Assignment Server
[11:13:03] Error: Got status code 504 from server
[11:13:03] + Could not connect to Assignment Server 2
[11:13:03] + Couldn't get work instructions.
[11:13:03] - Error: Getwork #2 failed, and no other work to do. Waiting before retry
 
Old 22nd March 2003, 11:21   #2
Madshrimp
 
jmke's Avatar
 
Join Date: May 2002
Location: 7090/Belgium
Posts: 78,682
jmke has disabled reputation
Default

sometimes servers can get overloaded. Best thing to do:

copy f@hconsole.exe & your client.cfg to a new folder & start F@H from there
__________________
jmke is offline  
Old 22nd March 2003, 11:37   #3
Magnum_
 
Posts: n/a
Default


guess I'm just too damn lazy to do that
 
Old 22nd March 2003, 11:38   #4
Madshrimp
 
jmke's Avatar
 
Join Date: May 2002
Location: 7090/Belgium
Posts: 78,682
jmke has disabled reputation
Default

science frowns upon you! :grr:
__________________
jmke is offline  
Old 22nd March 2003, 12:59   #5
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

Quote:
Folding@Home News/weblog
Vijay Pande, Folding@Home Project Leader

3/17/2003 PLANNED SHUTDOWN, FRIDAY MARCH 21

The power in our building is being rerouted and we are being forced to have a planned shutdown. We will likely take all of the F@H servers off line Friday, March 21 around 5pm PST and then bring them up around 1pm Saturday, March 22. The exact times may change slightly. We had a previous planned shutdown like this which went relatively smoothly and we hope that this will go smoothly as well.
I currently only have 1 box shewing on a 53 pointer, de rest is idling
Bosw8er is offline  
Old 22nd March 2003, 16:47   #6
CobraX
 
Posts: n/a
Default

Quote:
Originally posted by Bosw8er


I currently only have 1 box shewing on a 53 pointer, de rest is idling
Still better than me. My 2 CPUs are idling... (knowing that I'm not doing anything else than just surfing and chatting)
 
Old 22nd March 2003, 19:00   #7
Syco
 
Posts: n/a
Default

same **** here, 2 cpu's doing nothing
 
Old 22nd March 2003, 22:47   #8
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

The shop has opened again

Back at full speed !
__________________
"Think of how stupid the average person is, and realize half of them are stupider than that."
Bosw8er is offline  
Old 23rd March 2003, 02:16   #9
silencer
 
Posts: n/a
Default

almost a half day down. Just for a 7 pionter now back online :grin:

silencer
 
Old 23rd March 2003, 21:23   #10
shray
 
Posts: n/a
Default

i spent a day wondering until i figured it out!
 
Closed Thread


Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 13:58.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO