It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Madshrimps > Site & Forum Feedback - Folding@Home
EM3 problem EM3 problem
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


EM3 problem
Closed Thread
 
Thread Tools
Old 28th September 2003, 21:53   #1
Roswell
 
Posts: n/a
Default EM3 problem

Reinstall van WinXP gedaan, daarna reinstall van EM3
Eerste paar dagen werkt het... maar sinds dag of 2 toont hij de progress van mijn pc niet meer. (progress van 2e pc toont hij wl nog)

Pc fold nog aan de score te zien + cpu blijft op 100%


Iemand idee hoe dit komt?
 
Old 11th April 2004, 08:49   #2
Maddy
 
Posts: n/a
Default

How do you get these 'molecules' in your progressbar ?
 
Old 19th April 2004, 22:57   #3
Heavy D.
 
Posts: n/a
Default

gewoon wa ideetjes:

* Hebt ge die map ook terug geshared enzo? Onder dezelfde naam ook?

* Staat er een pass op die gesharede folder? If so, dan moet ge ook elke keer in die map gebrowsed hebben zodat windows da pass kent voor die share.

yu
 
Closed Thread


Similar Threads
Thread Thread Starter Forum Replies Last Post
whats the source of the problem? Zemfik Hardware/Software Problems, Bugs 1 18th March 2008 18:23
P4 805 Oc same as the test but... problem Opcod Hardware Overclocking and Case Modding 7 8th June 2006 15:56
Acer Aspire 1705SMi problem. Blackbyte Hardware/Software Problems, Bugs 3 14th March 2006 16:09
HOWTO: Troubleshoot Any Networking Problem jmke FAQ / INFO / HOW-TO 0 15th February 2006 13:33
Problem with Promise Sata150 TX4 Roswell Hardware/Software Problems, Bugs 3 27th November 2004 14:41
Problem with new mobo Abit KV8 pro dorfke Hardware/Software Problems, Bugs 6 4th October 2004 22:23
HD error problem Darkstar Hardware/Software Problems, Bugs 2 21st February 2004 14:21
Help needed: R9800pro problem FoRCe Hardware/Software Problems, Bugs 22 13th January 2004 15:02
the 333mhz problem kipni Hardware Overclocking and Case Modding 0 22nd May 2003 14:47
boot problem with abit th7-II The Senile Doctor Hardware/Software Problems, Bugs 22 10th June 2002 23:15

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 04:02.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO