It appears you have not yet registered with our community. To register please click here...

 
Go Back [M] > Madshrimps > Site & Forum Feedback - Folding@Home
can't get new work can't get new work
Register FAQ Members List Calendar Search Today's Posts Mark Forums Read


can't get new work
Closed Thread
 
Thread Tools
Old 20th December 2002, 15:52   #1
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default Server 120

It is already a sad day and it gets worse because server 120 is down.
I have 2 boxes idling, and 2 more within the hour if they don't find a fix.

http://forum.folding-community.org/viewtopic.php?t=2759
Bosw8er is offline  
Old 20th December 2002, 15:59   #2
TeuS
 
Posts: n/a
Default can't get new work

suddenly...
14:14:31] Finished a frame (99)
[14:23:50] Finished a frame (100)
[14:23:50] TINKER is Exiting following Normal Termination
[14:23:50]
[14:23:50] Finished Work Unit:
[14:23:51] ARC file integrity verified
[14:23:51] logfile size: 8192
[14:23:51] Leaving Run
[14:23:53] - Writing 270036 bytes of core data to disk.
[14:23:53] end (WriteWorkResults)
[14:23:53] - Shutting down core
[14:23:53]
[14:23:53] Folding@Home2 Core Shutdown: FINISHED_UNIT
CoreStatus = 64 (100)
Sending work to server

+ Attempting to send results
- Connecting to server (171.64.122.108:8080)
+ Results successfully sent
+ Number of Units Completed: 33
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.120).
+ News From Folding@Home: Welcome to Folding@Home
- Connecting to server (171.64.122.120) on port 8080
- Error: Getwork #1 failed, and no other work to do. Waiting before retry
+ Attempting to get work packet
- Connecting to assignment server
- Successful: assigned to (171.64.122.120).
+ News From Folding@Home: Welcome to Folding@Home
- Connecting to server (171.64.122.120) on port 8080
- Error: Getwork #2 failed, and no other work to do. Waiting before retry

rebooted, proxy checked,... no solution
 
Old 20th December 2002, 16:44   #3
[M] Reviewer/HWBot *****
 
Join Date: May 2002
Posts: 3,344
RichBa5tard Freshly Registered
Default

Up to two weeks ago, my box has been idleing for over a year. A day more or less won't matter. :-)
__________________
HTPC (mac osx): Mac Mini | Core Duo 1.6Ghz | 2GB DDR2 | 26\" TFT
Development (mac osx): Macbook | Core 2 2.0Ghz | 4GB DDR2 | 250GB HD
Games (win xp): E2160 @ 2.4Ghz | HD3850 OC | Asrock 4coredual-vsta | 2GB DDR2
RichBa5tard is offline  
Old 20th December 2002, 18:37   #4
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

Quote:
Originally posted by RichBa5tard
Up to two weeks ago, my box has been idleing for over a year. A day more or less won't matter. :-)


Bosw8er is offline  
Old 20th December 2002, 22:13   #5
[M] Reviewer
 
Bosw8er's Avatar
 
Join Date: May 2002
Posts: 3,711
Bosw8er Freshly Registered
Default

No worries .... everything back to normal
__________________
"Think of how stupid the average person is, and realize half of them are stupider than that."
Bosw8er is offline  
Closed Thread


Similar Threads
Thread Thread Starter Forum Replies Last Post
World’s Worst Work in Progress jmke WebNews 0 14th July 2010 12:48
NVIDIA's Ion 2 to work with Intel Pineview processors jmke WebNews 0 7th December 2009 14:45
Intel Gulftown 32nm 6-core CPU could work on X58 Motherboards jmke WebNews 0 6th March 2009 17:15
Seagate: Will lay off 10% of US work force jmke WebNews 1 15th January 2009 09:47
Identity Theft at Work piotke WebNews 0 27th June 2006 20:29
G.SKILL PC3200 2GB HS Testreport and some OC work Kakaroto Hardware Overclocking and Case Modding 2 2nd September 2005 10:44
SLI won't work with Microsoft Windows 2000 Sidney WebNews 0 16th May 2005 17:53
[MADshrimp] Team Stats 05/05->19/05/2003 jmke Site & Forum Feedback - Folding@Home 20 21st May 2003 11:41
need to press power button a zillion times to make it work RichBa5tard Hardware/Software Problems, Bugs 16 5th May 2003 17:49
how to get video out to work. FreeStyler Hardware/Software Problems, Bugs 4 29th April 2003 23:16

Thread Tools

Posting Rules
You may not post new threads
You may not post replies
You may not post attachments
You may not edit your posts

vB code is On
Smilies are On
[IMG] code is On
HTML code is Off
Trackbacks are On
Pingbacks are On
Refbacks are Off


All times are GMT +1. The time now is 15:03.


Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO