Madshrimps Forum Madness

Madshrimps Forum Madness (http://www.madshrimps.be/vbulletin/)
-   General OC-Team Forum (http://www.madshrimps.be/vbulletin/f41/)
-   -   mijn computer heeft iets tegen 3dmark (http://www.madshrimps.be/vbulletin/f41/mijn-computer-heeft-iets-tegen-3dmark-223/)

Celest 29th May 2002 15:29

mijn computer heeft iets tegen 3dmark
 
ff situatie schetsen:
clean install van win2000
sp2
amd agp patch
detonators 28.32
via 4 in 1 (de laatste)

xp1900+ op een asus a7v333
512 twinmoss drr aan 333mhz
gf3 ti500

niks overclocked, alles aan standaardspeed...


in lobby, soms low res soms high res: crash :(

met de radeon (die jmke nu heeft) had ik hetzelfde probleem.. (1 keer volledig kunnen doen met die kaart).

/me staat voor een raadsel... ???

jASjE 29th May 2002 16:43

nieuwste bios geflasht?

RichBa5tard 29th May 2002 17:02

probeer eens een oudere via 4-1 (4.36 ofzo). Ik heb ook problemen gehad met de 4.37a

Celest 29th May 2002 17:10

@ jasje: jup

@rich: zal ik nu eens proberen

/mod: nope, 4.35 geprobeerd.
wilt ook niet...
da was het dus niet

slecht mem? kweenie...

Celest 29th May 2002 17:40

net na de vorige post nog eens gedaan...
nu deed em et wel...
very very very strange...

8419 niks overclocked

nie slecht, nie spectaculair..

jmke 29th May 2002 17:43

normale score
ik haalde zelfde met XP1700+@1600Mhz + die geforce :)

Celest 29th May 2002 19:24

sgoe dan... :)

xp1700@1600 of ne xp1900 das toch zelfde niewaar?

RichBa5tard 29th May 2002 19:31

die van jmke zal wel op 10*160 gestaan hebben ipv 12*133 :)

jmke 29th May 2002 22:18

cpu was locked :)
dus 140x11.5


All times are GMT +1. The time now is 05:09.

Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO