Madshrimps Forum Madness

Madshrimps Forum Madness (http://www.madshrimps.be/vbulletin/)
-   Hardware/Software Problems, Bugs (http://www.madshrimps.be/vbulletin/f14/)
-   -   Pentium 4 Probs (http://www.madshrimps.be/vbulletin/f14/pentium-4-probs-720/)

w0lfj3 13th September 2002 09:57

Pentium 4 Probs
 
Hi

Gisteren paar nieuwe onderdelen aangeschaft, nl. Asus P4T533 mobo samen met 256 Mb Rimm (32bit PC1066) en een PIV 2,40 processor. Alles geinstalleerd en alle drivers erop. Dan sibiet es 3D Mark 2001 gedraait en na de 4de of 5de test plotselinge reboot. Bon, no problems, nog es proberen. Na een tweetal testen vlieg ik terug naar desktop en 3dmark word afgesloten. Ook wanneer ik een tijdje aan het gamen ben blijft em hangen, rebooten of naar desktop vliegen.

Warmteprobleem dacht ik, maar zowel bios als asus probe geven temps aan van 34 idle en 45 stressed. Grafische kaart is een Geforce 3 van asus. Drivers: 40.41 en met andere drivers heb ik net hetzelfde probleem. Wat zou het kunnen zijn?

Zinzin 13th September 2002 10:14

Je hebt toch windows herinstalleerd he ?

w0lfj3 13th September 2002 10:22

ja natuurlijk

fresh install van windows xp prof

TeuS 13th September 2002 10:30

bios geflashed?

w0lfj3 13th September 2002 10:38

nee, nog nie gedaan. bios die der nog opstaat is nog van ergens in juni. vanmiddag es proberen!

biCker 13th September 2002 18:57

Tiens, had al es gereplyed but it's gone with the wind: is 12V lijn hoog genoeg?

The Senile Doctor 13th September 2002 18:58

do not forget

it is a p4t533.

they love reboots.

Magnum_ 13th September 2002 19:15

persoonlijk zou ik voor die 1003 bios opteren
die 1004a lijkt mij echt ni zo goe :s ofwel ist een probleem met die radeondrivers, ofwel met dien bios, beiden samen geupdate, en ik kan plots geen volledige 3dmark meer runnen zonder dattem der gewoon uit gaat :s (vooral de High detail tests).
Kzal ook is moeten formatteren, maar kzie der tegenop, khad net een kunstwerk van mijn XP gemaakt :'(

mot : 12v lijn is bij mij iets van een 11.7, iets om mij zorgen over te maken? Heeft dat trouwens veel invloed op het bord? Dacht eerder schijven ed.

w0lfj3 13th September 2002 21:34

mja heb nu de 1002, zal es updaten als den asus download site weer up is =)

Magnum_ 13th September 2002 22:20

de 2e FTP url nemen, die werkte afgelopen maand elke keer ;)
de andere 2 werken al geruime tijd niet meer :s


All times are GMT +1. The time now is 00:15.

Powered by vBulletin® - Copyright ©2000 - 2014, Jelsoft Enterprises Ltd.
Content Relevant URLs by vBSEO